This project is read-only.
1
Vote

Requires Blend 4 to be installed

description

C:\Users\Lee\Downloads\SilverlightMetroDesignApplication\SilverlightMetroDesignApplication.csproj : error : Unable to read the project file 'SilverlightMetroDesignApplication.csproj'.
C:\Users\Lee\Downloads\SilverlightMetroDesignApplication\SilverlightMetroDesignApplication.csproj(158,3): The imported project "C:\Program Files\MSBuild\Microsoft\Expression\Blend\Silverlight\v4.0\Microsoft.Expression.Blend.Silverlight.targets" was not found. Confirm that the path in the <Import> declaration is correct, and that the file exists on disk.

comments